1 Frage und 1 Problem

1 Frage und 1 Problem| Datum: 26.09.2009 - 14:09 | Author: Goldy

WIe der titel schon sagt 1 frage und 1 problem

1 Problem :

Ich kann über WMP Musik hören windows sounds auch aber nicht mehr bei youtube -.-


1.Frage :

Mein CPU 2,5 GHZ liegt immer bei 20 - 30°C bei meinem alten CPU 2,7 GHZ Selber kühler immer bei 40 - 50°C

Würde man nun auf 3GHZ takten wie weit würde er ungefähr hoch gehen ?
Früher hat er immer 3200UPM gehabt jetzt nur noch 2200 wie mache ich den wieder höher ?


MfG Goldy

Re: 1 Frage und 1 Problem| Datum: 26.09.2009 - 15:09 | Author: Goldy

W7
On Board , kein plan wie die heißt


Ist seid gestern abend.

Habe am sound rum gespielt weil ich im ts immer rauschen hatte nun ist das rauschen weg aber kein sound mehr -.-

Re: 1 Frage und 1 Problem| Datum: 26.09.2009 - 15:09 | Author: Anonymous

vielleicht irgendwas in den einstellungen falsch ?
MfG,
DHMH

Re: 1 Frage und 1 Problem| Datum: 26.09.2009 - 15:09 | Author: Goldy

Weis ich nicht :/

Re: 1 Frage und 1 Problem| Datum: 26.09.2009 - 19:09 | Author: Haruspex


Re: 1 Frage und 1 Problem| Datum: 26.09.2009 - 19:09 | Author: PCFreund

klick auf das lautsprechersymbol rechts unten in der taskleiste 1 mal drauf dann auf "Mixer" dann stehen da alle programme die gerade geöffnet sind und welche lautstärke die haben
geh in youtube such dir ein lied aus oder so und dann hörs dir an dann kommt in dem mixer Firefox oder irgendwas rein und das musst du lauter stellen bzw. den mute modus von dem prog. ausschalten

L.G. PCFreund
ich hoffe ich konnte dir helfen
wenn beide probleme gelöst sind dann bitte Thema als gelöst markieren unter dem menüpunkt "Themenoptionen" oder so

Re: 1 Frage und 1 Problem| Datum: 28.09.2009 - 18:09 | Author: Goldy

Ne , Fire Fox steht da unten NICHT mit drin.

Re: 1 Frage und 1 Problem| Datum: 28.09.2009 - 19:09 | Author: PCFreund

da müsste aber dann irgendwo wenn du ein lied hörst in youtube.com das forefox logo sein und dadrunter steht dann "Youtube - ..." guck mal genau ^^

Re: 1 Frage und 1 Problem| Datum: 28.09.2009 - 19:09 | Author: Goldy

Da ist nix.

Re: 1 Frage und 1 Problem| Datum: 28.09.2009 - 19:09 | Author: PCFreund

mach mal screenshot wo youtube video läuft und gleichzeitig mixer offen is ...

:: Bearbeitet am Mo 28. Sep 2009, 19:56 ::

probier eventuell mal myvideo oder clipfish aus ...

Re: 1 Frage und 1 Problem| Datum: 28.09.2009 - 20:09 | Author: Haruspex

http://tinyurl.com/yayx9et

Das Problem haben viele, auch ich, schon gehabt...

Re: 1 Frage und 1 Problem| Datum: 01.10.2009 - 19:10 | Author: Goldy

Also atm höre ich wenn ich auf youtube was schauen will über den IE rein....

Der steht aber unten unter Mixer drin aber der MF nicht -.-

Re: 1 Frage und 1 Problem| Datum: 01.10.2009 - 21:10 | Author: PCFreund

komisch dann hat zwischen MF und dem player was ...
installier mal beides neu ...

Re: 1 Frage und 1 Problem| Datum: 01.10.2009 - 21:10 | Author: Goldy

Habe bald neue fesi und dann kommt eh alles neu drauf und dann auch wieder XP

Re: 1 Frage und 1 Problem| Datum: 02.10.2009 - 14:10 | Author: PCFreund

okee passt ... ich gfreu mich auf das windows se7en ich finds nömlich total geil ...

wenn du willst kannst du auch das thema als gelöst markieren ...