Thema: Javascript'ler gefragt 
Autor Deine Nachricht
 : Re: Javascript'ler gefragt
BeitragVerfasst: Mi 20. Jan 2010, 13:47 
Offline
PC Anfänger
PC Anfänger

Registriert: So 15. Nov 2009, 22:27
Beiträge: 28
Und der IE hat momentan eine äußerst brisante Sicherheitslücke.
Schmeiß das teil runter und nutz nur noch den FF (oder einen anderen guten Browser).

http://www.gulli.com/news/ie-schwachstelle-wird-aktiv-ausgenutzt-2010-01-19

selbst der BSI warnt davor, und empfiehlt Browseralternativen:
https://www.bsi.bund.de/cln_183/ContentBSI/presse/Pressemitteilungen/Sicherheitsluecke_IE_150110.html


 
 Profil E-Mail senden